Search found 1 match

by GonzaloFi
Sat Nov 18, 2017 7:59 pm
Forum: General Support
Topic: How to use API in v1.2.0
Replies: 5
Views: 833

Re: How to use API in v1.2.0

Esmond wrote:
Tue Jul 18, 2017 3:21 pm
OpenCart 3 isn't supported at the moment. We will release a patch soon.
Hi Esmond, is it supported now?